FORUM DACIA SANDERO - BIENVENUE AUX SANDERISTES Index du Forum

FORUM DACIA SANDERO - BIENVENUE AUX SANDERISTES
Forum des passionnés de la Dacia Sandero & Sandero Stepway

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sandero 1.4 gpl s'emballe au demarrage après travaux

 
Poster un nouveau sujet   Répondre au sujet    FORUM DACIA SANDERO - BIENVENUE AUX SANDERISTES Index du Forum -> La Sandero et vous... -> La Dacia Sandero de 2008 à 2012 -> Motorisation GPL et Ethanol E85 de la Sandero
Sujet précédent :: Sujet suivant  
Auteur Message
Aaarrt
Piéton
Piéton

Hors ligne

Inscrit le: 13 Fév 2017
Messages: 9
Votre modèle de Sandero: Sandero GPL 1.4 75cv
Nombre de kilomètres sur votre Sandero?: 120000
Pays: France
Localisation: pas de calais

MessagePosté le: Mar 14 Fév 2017, 00:27    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Salut tout le monde,

Je viens vers vous car j'ai un souci sur la sandero de ma mère et je sèche complètement...
Je répare et j’entretiens les voitures de la famille depuis une bonne quinzaine d'années, (principalement diesel, antérieurs à 2000)
Je ne suis pas mécano, mais je me débrouille..

C'est une sandero 1.4 gpl de mars 2010, 120 000km qui a été suivie chez renault depuis le début.

(pour être exhaustif, même si je ne pense pas qu'il y ait de rapport, elle m'a dit cet après midi qu'en gpl (uniquement) le voyant moteur s'allume de temps en temps, elle broute et elle surconsomme (250km d'autonomie contre plus de 400 il y a un an (si j'ai bien compris)).
Mais ça fera l'objet de futures recherches).

Elle l'a confiée à un ancien mécano pour lui changer l'embrayage car je n'avais pas le temps, et que vu l'âge de la voiture et le devis de renault...

Bref...

L'embrayage a été changé "sans souci", mais quand il a démarré la voiture, celle ci monte à 5000 tours en 5 secondes, voyant moteur allumé.
Incompréhension du gars (qui a 70ans et ne "comprend rien à l'électronique")

J'ai jeté un coup d’œil au câble d'accélérateur (les pannes les plus difficiles à trouver sont parfois les plus simples...), il revient sans souci, et est franchement lâche au repos, pas de point dur.

Ayant acheté un elm il y a quelques mois, j'y vais pensant qu'il a du oublier voir casser un connecteur ou une sonde et que l'elm me dira : "telle sonde absente" et basta!

et ben non


Je pensais à la sonde lambda amont, mais celle ci répond présent à l'elm, de même que l'aval...

Lecture des codes défauts :


       


P0500 : "Capteur de vitesse du véhicule - panne du circuit"
Sur un site anglais, je lis que les symptômes sont :
- Voyant moteur allumé : ok on a ça.
- Dysfonctionnement du compteur vitesse : On l'a tractée pour la récupérer, mon père me dit que le compteur fonctionnait.
- La limite de RPM peut être réduite : on n'a pas attendu de dépasser les 5000 tr/min pour vérifier

Comme je ne vois pas de "date" du défaut, et que je ne vois pas en quoi la vitesse du véhicule jouerait dans mon problème, je laisse de côté pour le moment.
(je lis dans la RTA que la vitesse intervient pour ne pas chauffer les sondes lambda au dessus de 140 km/h, mais bon... )


P0300 : "Cylindre(s) multiple(s) - ratés d'allumage aléatoire détectés"
Sur le même site, je lis que les symptômes sont :
- moteur dur à démarrer : franchement pas
- le moteur peut s'étouffer / avoir des ratés : pas en essence et franchement pas sur ses derniers démarrages... mais la surconso et les broutages en gpl l'ont probablement causé


Je n'y trouve pas mon compte...


J'ai enregistré les graphes du démarrage :










Désolé pour l'échelle, je n'arrive pas à avoir mieux...

N'ayant aucune idée du comportement normal, je m'en remets à vous



Etape suivante, test des capteurs avec les valeurs de la RTA:

Capteur d'arbre à cames : Yenapas dixit RTA

Capteur de vitesse véhicule : Je teste demain, je n'avais que le cric de la Dacia, j'y retournerai avec une chandelle demain, mais à part débrancher/nettoyer/rebrancher le capteur... Je ne vois pas comment tester

Capteur de pression d'air d'admission : valeurs ok
Sonde de température d'air d'admission : valeurs ok
Sonde à oxygène amont / résistance de chauffage : ok
Sonde à oxygène aval / résistance de chauffage : ok
Sonde à oxygène aval : ok
Sonde à oxygène amont  : commence à 40 MOhm et monte lentement jusqu'à l'infini... (valeur RTA : infini)
Je mets des piles neuves dans le multimètre et je retente demain, histoire d'être sûr, mais peut être une piste (d'autant que c'était mon idée originelle)
Potentiomètre de papillon des gaz : valeurs ok

capteur de régime et position du vilebrequin 228 Ohm mesurés / 250 Ohm donnés dans les caractéristiques... une autre piste?


Les tests suivants :
Démarrage, moteur régulation ralenti débranché : pareil, monte à 5000 tr/min
Démarrage, capteur de régime et position du vilebrequin débranché : ne démarre pas (sans blague
)


Tests pour demain :
-résistance de la sonde amont avec des piles flambant neuves dans le multimètre histoire de mesurer proprement
-débrancher/nettoyer/rebrancher capteur vitesse véhicule
-effacement des codes défauts, démarrage, lecture


Je suis à l'écoute de vos suggestions, conseils et tests car j'ai dépassé depuis longtemps mes maigres connaissances en mécanique...

Merci à ceux qui ont eu le courage de lire, c’était long mais j'ai voulu être précis.
Revenir en haut
Publicité






MessagePosté le: Mar 14 Fév 2017, 00:27    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Boult
Administrateur
Administrateur

Hors ligne

Inscrit le: 14 Aoû 2009
Messages: 25 853
Votre modèle de Sandero: Sandero GPL 1.4 75cv
Nombre de kilomètres sur votre Sandero?: 32000km
Date de mise en circulation: 05/06/2009
Pays: France
Localisation: Poitiers

MessagePosté le: Mar 14 Fév 2017, 09:18    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Merci pour cette longue explication

Je vois que tu as essayé pas mal de truc et mis à part le capteur de vitesse c'est pas facile à distance de trouver une piste

Tu n'as pas de code erreur P507 ( Commande du ralenti - régime plus rapide que prévu)

J'avais aussi pensé au câble d'accélérateur mais si tu as vérifié, là vraiment je vois pas trop

Tiens nous au courant de tes solutions

Forum Dacia Sandero



Boult : Administrateur sanderiste.com
Revenir en haut
Visiter le site web du posteur
X2857
Sanderiste
Sanderiste

Hors ligne

Inscrit le: 04 Juil 2014
Messages: 2 872
Votre modèle de Sandero: Sandero Stepway DCi 90cv
Nombre de kilomètres sur votre Sandero?: 30052 kms
Date de mise en circulation: 20/06/2014
Pays: France
Localisation: Angouleme

MessagePosté le: Mar 14 Fév 2017, 14:50    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Et une petite prise d'air additionnel comme çà au hasard......

Forum Dacia Sandero


Soif de savoir
Revenir en haut
Visiter le site web du posteur
Aaarrt
Piéton
Piéton

Hors ligne

Inscrit le: 13 Fév 2017
Messages: 9
Votre modèle de Sandero: Sandero GPL 1.4 75cv
Nombre de kilomètres sur votre Sandero?: 120000
Pays: France
Localisation: pas de calais

MessagePosté le: Mar 14 Fév 2017, 16:56    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Et le point revient à x2857 LOL



Effectivement, la durite collecteur d'admission-mastervac déconnectée côté collecteur.
Je suppose qu'il a du la décrocher sans faire gaffe...


Merci pour vos réflexions et vos réponses
Revenir en haut
Aaarrt
Piéton
Piéton

Hors ligne

Inscrit le: 13 Fév 2017
Messages: 9
Votre modèle de Sandero: Sandero GPL 1.4 75cv
Nombre de kilomètres sur votre Sandero?: 120000
Pays: France
Localisation: pas de calais

MessagePosté le: Mar 14 Fév 2017, 17:01    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Pour info: raz des défauts, aucun n'est revenu.


Je suppose que le capteur de vitesse débranché à été vu au cours du démontage, à supposer que la batterie n'était pas encore débranchée.


Pour le p0300, ma mère va rouler à l'essence deux semaines pour confirmer qu'il ne réapparait pas puis en GPL où il devrait réapparaître.


Mais cela sera l'objet d'un autre sujet 😉


Bonne soirée à tous
Revenir en haut
Aaarrt
Piéton
Piéton

Hors ligne

Inscrit le: 13 Fév 2017
Messages: 9
Votre modèle de Sandero: Sandero GPL 1.4 75cv
Nombre de kilomètres sur votre Sandero?: 120000
Pays: France
Localisation: pas de calais

MessagePosté le: Mar 14 Fév 2017, 17:06    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Une dernière chose: je ne trouve pas dans la FAQ comment marquer le sujet comme résolu.


Un p'tit coup de main ?
Revenir en haut
X2857
Sanderiste
Sanderiste

Hors ligne

Inscrit le: 04 Juil 2014
Messages: 2 872
Votre modèle de Sandero: Sandero Stepway DCi 90cv
Nombre de kilomètres sur votre Sandero?: 30052 kms
Date de mise en circulation: 20/06/2014
Pays: France
Localisation: Angouleme

MessagePosté le: Mar 14 Fév 2017, 18:29    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Aaarrt a écrit:
Et le point revient à x2857 LOL



Effectivement, la durite collecteur d'admission-mastervac déconnectée côté collecteur.
Je suppose qu'il a du la décrocher sans faire gaffe...


Merci pour vos réflexions et vos réponses
Pas beaucoup de mérite 42 années de mécanique auto (Renault).

Forum Dacia Sandero


Soif de savoir
Revenir en haut
Visiter le site web du posteur
Boult
Administrateur
Administrateur

Hors ligne

Inscrit le: 14 Aoû 2009
Messages: 25 853
Votre modèle de Sandero: Sandero GPL 1.4 75cv
Nombre de kilomètres sur votre Sandero?: 32000km
Date de mise en circulation: 05/06/2009
Pays: France
Localisation: Poitiers

MessagePosté le: Mer 15 Fév 2017, 00:47    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Aaarrt a écrit:
Une dernière chose: je ne trouve pas dans la FAQ comment marquer le sujet comme résolu.


Un p'tit coup de main ?



Pas besoin

Forum Dacia Sandero



Boult : Administrateur sanderiste.com
Revenir en haut
Visiter le site web du posteur
Aaarrt
Piéton
Piéton

Hors ligne

Inscrit le: 13 Fév 2017
Messages: 9
Votre modèle de Sandero: Sandero GPL 1.4 75cv
Nombre de kilomètres sur votre Sandero?: 120000
Pays: France
Localisation: pas de calais

MessagePosté le: Mer 15 Fév 2017, 11:12    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

@x2857
Laisse moi rêver devant l'homme de l'art 😉😄
Revenir en haut
X2857
Sanderiste
Sanderiste

Hors ligne

Inscrit le: 04 Juil 2014
Messages: 2 872
Votre modèle de Sandero: Sandero Stepway DCi 90cv
Nombre de kilomètres sur votre Sandero?: 30052 kms
Date de mise en circulation: 20/06/2014
Pays: France
Localisation: Angouleme

MessagePosté le: Mer 15 Fév 2017, 12:57    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux Répondre en citant

Aaarrt a écrit:
@x2857
Laisse moi rêver devant l'homme de l'art 😉😄
L'homme (l'ARTisan) et en retraite depuis 11 années.
Mais les acquis et les connaissance sont toujours là. ange

Forum Dacia Sandero


Soif de savoir
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:13    Sujet du message: Sandero 1.4 gpl s'emballe au demarrage après travaux

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    FORUM DACIA SANDERO - BIENVENUE AUX SANDERISTES Index du Forum -> La Sandero et vous... -> La Dacia Sandero de 2008 à 2012 -> Motorisation GPL et Ethanol E85 de la Sandero Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

PageRank Actuel